<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US">

<head>
<link href='http://fonts.googleapis.com/css?family=Titillium+Web:700' rel='stylesheet' type='text/css'>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili  | Genitronsviluppo.com</title>

<!-- Favicon -->
<link href="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/misc/favicon-genitron.png" rel="shortcut icon" />
<!-- Stylesheets -->
<link href="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/style.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/css/spectrum-green.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" media="screen" />
<link href="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/css/print.css" rel="stylesheet" type="text/css" media="print" />
	
<!-- FEEDS -->
<link rel="alternate" type="application/rss+xml" title="Genitronsviluppo.com RSS Feed" href="http://www.genitronsviluppo.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Genitronsviluppo.com Atom Feed" href="http://www.genitronsviluppo.com/feed/atom/" />
	
<!-- Pingback -->
<link rel="pingback" href="http://www.genitronsviluppo.com/xmlrpc.php" />

	
<link rel="alternate" type="application/rss+xml" title="Genitronsviluppo.com &raquo; Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili Feed dei commenti" href="http://www.genitronsviluppo.com/2017/05/04/ford-sperimenta-l%e2%80%99utilizzo-del-bambu-per-la-produzione-di-componenti-ecosostenibili/feed/" />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.genitronsviluppo.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.genitronsviluppo.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-lightbox-style-css'  href='http://www.genitronsviluppo.com/wp-content/plugins/wordpress-gallery/css/jquery.lightbox-0.5.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-gallery-css'  href='http://www.genitronsviluppo.com/wp-content/plugins/wordpress-gallery/css/wordpress-gallery.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.genitronsviluppo.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {
	msgLoading: "L O A D I N G",
	msgClose: "Click to Close",
	imageCount: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genitronsviluppo.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.genitronsviluppo.com/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.genitronsviluppo.com/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.01'></script>
<script type='text/javascript' src='http://www.genitronsviluppo.com/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localize_settings = {
	img_url: "http://www.genitronsviluppo.com/wp-content/plugins/wordpress-gallery/img/"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.genitronsviluppo.com/wp-content/plugins/wordpress-gallery/js/jquery.lightbox-0.5.min.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.genitronsviluppo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.genitronsviluppo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Genitronsviluppo.com' href='http://www.genitronsviluppo.com/' />
<link rel='start' title='Architettura e Società: Via da Loos &#8211; Manifesto per un Boicottaggio' href='http://www.genitronsviluppo.com/2007/09/24/_architettura-e-societa-via-da-loos-manifesto-per-un-boicottaggio/' />
<link rel='prev' title='Ecolight: butta il vecchio cellulare nell’EcoIsola RAEE' href='http://www.genitronsviluppo.com/2017/04/26/ecolight-butta-il-vecchio-cellulare-nell%e2%80%99ecoisola-raee/' />
<link rel='shortlink' href='http://www.genitronsviluppo.com/?p=27449' />

<!-- All in One SEO Pack 1.6.15.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description" content="Ford sperimenta l’utilizzo del bambù per la produzione di componenti Ecosostenibili.Il bambù è reperibile in natura e cresce un metro al giorno" />
<meta name="keywords" content="ford,bambù,componenti ecosostenibili,ambiente,ecosostenibile,comunicati stampa,news" />
<link rel="canonical" href="http://www.genitronsviluppo.com/2017/05/04/ford-sperimenta-l%e2%80%99utilizzo-del-bambu-per-la-produzione-di-componenti-ecosostenibili/" />
<!-- /all in one seo pack -->
<!-- The js code for google + 1  WordPress http://blog.dengruo.com/201107/1171 -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: 'it'}</script><meta name="description" content="L’Ovale Blu, nell’ambito della continua ricerca di soluzioni ecosostenibili, sta prendendo in considerazione il bambù, il noto vegetale sempreverde, le ..." />

<!-- using Like-Button-Plugin-For-Wordpress [v4.5.2] | by Stefan Natter (http://www.gb-world.net) -->
<meta property="og:site_name" content="Genitronsviluppo.com"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili"/>
<meta property="og:url" content="http://www.genitronsviluppo.com/2017/05/04/ford-sperimenta-l%e2%80%99utilizzo-del-bambu-per-la-produzione-di-componenti-ecosostenibili/"/>
<meta property="og:description" content="Tecnologie, buone pratiche, ecodesign, bioarchitettura, agricoltura ed energia verso un futuro più intelligente e sostenibile, ma non solo… GenitronSviluppo.com è a sostegno di aziende, istituzioni e processi culturali di innovazione per uno sviluppo sostenibile locale, nazionale e sociale."/>
<!-- using Like-Button-Plugin-For-Wordpress [v4.5.2] | by Stefan Natter (http://www.gb-world.net) -->
	
	
<link rel="stylesheet" href="http://www.genitronsviluppo.com/wp-content/plugins/vimeo-simplegallery/vimeo_simplegallery.css" type="text/css" media="screen" />
<script type="text/javascript"> 
jQuery(document).ready(function($) {
	totalwidth = ($(".vimeo_gallery").width());
	numberdivs = totalwidth/135;
	numberdivs = (numberdivs < 0 ? -1 : 1) * Math.floor(Math.abs(numberdivs))
	spacing = totalwidth - (135*numberdivs);
	$(".vimeo_gallery").css({ 'margin-left' : (spacing/2), 'margin-right' : (spacing/2) });
});
</script>
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.genitronsviluppo.com/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<meta name='NextGEN' content='1.6.2' />
</head>

<body class="single single-post postid-27449 unknown">
<div id="angles"><!-- Begin site content -->
	<div id="utility-banner" class="clear"><!-- Begin Utility Banner -->
		<div class="inner-wrapper"><!-- Begin inner wrapper -->
		<div class="menu-page-container"><ul id="menu-page" class="header-menu"><li id="menu-item-6236" class="menu-item menu-item-type-post_type menu-item-6236"><a href="http://www.genitronsviluppo.com/genitronsviluppocom-about-us-presentazione-del-progetto/">Chi siamo</a></li>
<li id="menu-item-6234" class="menu-item menu-item-type-post_type menu-item-6234"><a href="http://www.genitronsviluppo.com/media-partnership-genitronsviluppocom/">Mission</a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-post_type menu-item-6235"><a href="http://www.genitronsviluppo.com/contatta-genitrosviluppocom/">Contattaci</a></li>
<li id="menu-item-8951" class="menu-item menu-item-type-post_type menu-item-8951"><a href="http://www.genitronsviluppo.com/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-10770" class="menu-item menu-item-type-post_type menu-item-10770"><a href="http://www.genitronsviluppo.com/comunicati-stampa/">Comunicati stampa</a></li>
<li id="menu-item-10811" class="menu-item menu-item-type-post_type menu-item-10811"><a href="http://www.genitronsviluppo.com/advertise/">Advertise</a></li>
</ul></div>		
			<ul class="socialize">
												<li><a class="get-feed" href="http://www.genitronsviluppo.com/feed/" title="Subscribe to our RSS Feed">Iscriviti ai nostri Feed RSS</a></li>
			</ul>
		</div><!-- End inner wrapper -->
	</div><!-- End Utility Banner -->
	
			
	<div id="masthead" class="clear"><!-- Begin masthead -->
		<div class="inner-wrapper"><!-- Begin inner wrapper -->
			<div id="social-header">
			<img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/seguici.png" alt="">
				<a href="http://www.facebook.com/pages/GENITRON-sviluppocom/123575394394899?sk=wall" title="Seguici su Facebook" target="_blank"><img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/facebook.png" alt=""></a>
				<a href="https://twitter.com/#!/GenitronS" title="Seguici su Twitter" target="_blank"><img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/twitter.png" alt=""></a>				
				<a href="http://www.youtube.com/user/GenitronSviluppo" title="Seguici su Youtube" target="_blank"><img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/youtube.png" alt=""></a>
				
			</div>
						<p class="logo"><a href="http://www.genitronsviluppo.com" title="Genitronsviluppo.com"><img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/misc/genitron-logo.png" alt="Genitronsviluppo.com" /></a></p>
								</div><!-- End inner wrapper -->
	</div><!-- End masthead -->
	
					
	<div id="mainnav-bar" class="clear"><!-- Begin Main Navigation -->
		<div class="menu-second-container"><ul id="menu-second" class="menu"><li id="menu-item-5417" class="menu-item menu-item-type-taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-5417"><a href="http://www.genitronsviluppo.com/category/eco-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-14987" class="menu-item menu-item-type-taxonomy menu-item-14987"><a href="http://www.genitronsviluppo.com/category/flash-news/">Flash News</a></li>
</ul>
</li>
<li id="menu-item-17121" class="menu-item menu-item-type-taxonomy menu-item-17121"><a href="http://www.genitronsviluppo.com/category/risorse/">Risorse</a>
<ul class="sub-menu">
	<li id="menu-item-12941" class="menu-item menu-item-type-taxonomy menu-item-12941"><a href="http://www.genitronsviluppo.com/category/risorse/interviste/">Storie</a></li>
	<li id="menu-item-25806" class="menu-item menu-item-type-taxonomy menu-item-25806"><a href="http://www.genitronsviluppo.com/category/eventi/">Eventi</a></li>
	<li id="menu-item-14704" class="menu-item menu-item-type-taxonomy menu-item-14704"><a href="http://www.genitronsviluppo.com/category/ecologia/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-17172" class="menu-item menu-item-type-taxonomy menu-item-17172"><a href="http://www.genitronsviluppo.com/category/start-up/">Start-up</a></li>
<li id="menu-item-17120" class="menu-item menu-item-type-taxonomy menu-item-17120"><a href="http://www.genitronsviluppo.com/category/bioeconomia/">Bioeconomia</a>
<ul class="sub-menu">
	<li id="menu-item-17642" class="menu-item menu-item-type-taxonomy menu-item-17642"><a href="http://www.genitronsviluppo.com/category/scuola-di-bioeconomia/">Centro Studi Bioeconomia</a></li>
	<li id="menu-item-17643" class="menu-item menu-item-type-taxonomy menu-item-17643"><a href="http://www.genitronsviluppo.com/category/webinar/">Webinar</a></li>
</ul>
</li>
<li id="menu-item-14703" class="menu-item menu-item-type-taxonomy menu-item-14703"><a href="http://www.genitronsviluppo.com/category/ecologia/trend/">Trend</a>
<ul class="sub-menu">
	<li id="menu-item-17568" class="menu-item menu-item-type-taxonomy menu-item-17568"><a href="http://www.genitronsviluppo.com/category/ecologia/trend/mercato-immobiliare/">Mercato Immobiliare</a></li>
</ul>
</li>
<li id="menu-item-14698" class="menu-item menu-item-type-taxonomy menu-item-14698"><a href="http://www.genitronsviluppo.com/category/tecnologia/">CleanTech</a>
<ul class="sub-menu">
	<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-5976"><a href="http://www.genitronsviluppo.com/category/energia/">Energia</a></li>
	<li id="menu-item-14610" class="menu-item menu-item-type-taxonomy menu-item-14610"><a href="http://www.genitronsviluppo.com/category/chimica-sostenibile/">Chimica Sostenibile</a></li>
</ul>
</li>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-5418"><a href="http://www.genitronsviluppo.com/category/green-design/">Ecodesign</a>
<ul class="sub-menu">
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-9236"><a href="http://www.genitronsviluppo.com/category/biomimesi/">Biomimesi</a></li>
</ul>
</li>
<li id="menu-item-5416" class="menu-item menu-item-type-taxonomy menu-item-5416"><a href="http://www.genitronsviluppo.com/category/architettura/">Bioarchitettura</a></li>
<li id="menu-item-12942" class="menu-item menu-item-type-taxonomy menu-item-12942"><a href="http://www.genitronsviluppo.com/category/smart-city/">Smart City</a>
<ul class="sub-menu">
	<li id="menu-item-13136" class="menu-item menu-item-type-custom menu-item-13136"><a href="http://www.genitronsviluppo.com/tag/smart-grid/">Smart Grid</a></li>
	<li id="menu-item-12775" class="menu-item menu-item-type-taxonomy menu-item-12775"><a href="http://www.genitronsviluppo.com/category/smart-city/trasporto-sostenibile/">Mobilità Sostenibile</a></li>
</ul>
</li>
<li id="menu-item-14702" class="menu-item menu-item-type-taxonomy current-post-ancestor current-menu-parent current-post-parent menu-item-14702"><a href="http://www.genitronsviluppo.com/category/ecologia/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-5415"><a href="http://www.genitronsviluppo.com/category/ecologia/agricoltura-biodinamica/">Agricoltura</a></li>
	<li id="menu-item-14701" class="menu-item menu-item-type-taxonomy menu-item-14701"><a href="http://www.genitronsviluppo.com/category/ecologia/alimentazione/">Alimentazione</a></li>
	<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-14700"><a href="http://www.genitronsviluppo.com/category/ecologia/acqua/">Acqua</a></li>
	<li id="menu-item-14705" class="menu-item menu-item-type-taxonomy menu-item-14705"><a href="http://www.genitronsviluppo.com/category/ecologia/clima/">Clima</a></li>
	<li id="menu-item-14706" class="menu-item menu-item-type-taxonomy menu-item-14706"><a href="http://www.genitronsviluppo.com/category/ecologia/geoingegneria/">Geoingegneria</a></li>
	<li id="menu-item-14708" class="menu-item menu-item-type-taxonomy menu-item-14708"><a href="http://www.genitronsviluppo.com/category/ecologia/turismo-sostenibile/">Turismo Sostenibile</a></li>
	<li id="menu-item-14707" class="menu-item menu-item-type-taxonomy menu-item-14707"><a href="http://www.genitronsviluppo.com/category/ecologia/lifestyle/">Lifestyle</a></li>
</ul>
</li>
</ul></div>	</div><!-- End Main Navigation -->	<div class="inner-wrapper"><!-- Begin inner wrapper -->
		<div id="column-container" class="clear"><!-- Begin column container -->
			<div id="left-column"><!-- Begin left column -->
							<div id="breadcrumbs"><p><a href="http://www.genitronsviluppo.com" title="Genitronsviluppo.com">Genitronsviluppo.com</a> &#47; <a href="http://www.genitronsviluppo.com/category/ecologia/" title="Visualizza tutti gli articoli in Ambiente">Ambiente</a> &#47; <span class="current-crumb">Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili</span></p></div>				
								<div id="post-header"><!-- Begin post header -->
					<div class="post-title clear"><!-- Begin post title -->
						<div class="header-gravatar">
							<p><img alt='' src='http://0.gravatar.com/avatar/a6e5fe4691cc16bf3b56674a48cb60b2?s=50&amp;d=&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' /></p>
						</div>
					
						<div class="header-title">
							<h1>Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili</h1>
						</div>
					</div><!-- End post title -->
					<div id="post-data">
						<p>Scritto da Redazione - GenitronSviluppo.com in <a href="http://www.genitronsviluppo.com/category/ecologia/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a>, <a href="http://www.genitronsviluppo.com/category/comunicati-stampa/" title="Visualizza tutti gli articoli in Comunicati Stampa" rel="category tag">Comunicati Stampa</a>, <a href="http://www.genitronsviluppo.com/category/eco-news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a></p>
						<p>Taggato come: <a href="http://www.genitronsviluppo.com/tag/ambiente/" rel="tag">Ambiente</a>, <a href="http://www.genitronsviluppo.com/tag/bambu/" rel="tag">Bambù</a>, <a href="http://www.genitronsviluppo.com/tag/ecosostenibile/" rel="tag">Ecosostenibile</a>, <a href="http://www.genitronsviluppo.com/tag/ford/" rel="tag">Ford</a></p>					</div>
				</div><!-- End post header -->
				
					
							
				<div id="lead-image"><!-- Begin lead image -->
									<p><img width="610" height="425" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/05/AdobeStock_130718595-610x425.jpg" class="attachment-thumbnail-leadimg wp-post-image" alt="Ford sperimenta l’utilizzo del bambù per la produzione di componenti ecosostenibili ad ‘alta resistenza’" title="Ford sperimenta l’utilizzo del bambù per la produzione di componenti ecosostenibili ad ‘alta resistenza’" /></p>
					<div class="clear"></div>
								</div><!-- End lead image -->
								
				<div class="published"><!-- Begin published -->
					<p>Pubblicato il giorno 04 maggio 2017 -  <a class="scroll-it" href="#comments" title="">Nessun commento</a></p><br /><br />
                    
                    <table width="465" height="125" border="0" align="right" cellpadding="0" cellspacing="0">
  <tr>
    <td width="125" height="125" align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9925044531735724";
/* ARTICOLO 125x125 - Genitron quadrata */
google_ad_slot = "8438325245";
google_ad_width = 125;
google_ad_height = 125;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
    <td align="center">&nbsp;</td>
    <td width="125" height="125" align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9925044531735724";
/* ARTICOLO 125x125 - Genitron quadrata */
google_ad_slot = "8438325245";
google_ad_width = 125;
google_ad_height = 125;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
    <td height="125" align="center">&nbsp;</td>
    <td width="125" height="125" align="center"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9925044531735724";
/* ARTICOLO 125x125 - Genitron quadrata */
google_ad_slot = "8438325245";
google_ad_width = 125;
google_ad_height = 125;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
  </tr>
</table><br /><br />

			  </div><!-- End published -->

				<!-- Begin posts with share column option -->				
				<div class="post-columns clear"><!-- Begin post columns -->
					<div class="post-27449 post type-post hentry category-ecologia category-comunicati-stampa category-eco-news tag-ambiente tag-bambu tag-ecosostenibile tag-ford post-460 post-entry"><!-- Begin post entry -->
					<p style='border:thin dotted black; padding:3mm;'>Se qui sei nuovo ISCRIVITI alle News <a href='http://www.genitronsviluppo.com/feed/'>RSS feed</a>. Thanks for visiting!</p><p><!-- If u want to theme it yourself, plz put this code where you want --><br/><br />
            <g:plusone size="" ></g:plusone><a href="http://http://www.genitronsviluppo.com/2016/12/15/mobilita-sostenibile-ford-ecoboost/" target="_blank">L’Ovale Blu</a>, nell’ambito della continua ricerca di soluzioni ecosostenibili, sta prendendo in considerazione il bambù, il noto vegetale sempreverde, le cui proprietà ne fanno uno dei materiali naturali più vigorosi al mondo.</p>
<p dir="ltr">Mentre per la realizzazione di nuovi materiali come la fibra di carbonio e l’alluminio leggero sono stati necessari ingenti investimenti in R&amp;S, il bambù è reperibile in natura e ha la capacità di crescere di oltre un metro al giorno. Entro pochi anni, gli interni delle automobili potrebbero essere costituiti da componenti ad alta resistenza ottenuti dalla combinazione tra bambù e plastica.</p>
<p dir="ltr"><img class="alignnone size-full wp-image-27452" title="Ford sperimenta l’utilizzo del bambù per la produzione di componenti ecosostenibili ad ‘alta resistenza’" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/05/AdobeStock_60521277.jpg" alt="" width="425" height="425" /></p>
<p dir="ltr">
<p dir="ltr">
<p dir="ltr">Nanjing, Cina, 28 aprile 2017 – Una bamboo car? Divertente, ma non così lontana dalla realtà. L’Ovale Blu, nell’ambito della ricerca di soluzioni ecosostenibili, sta prendendo in considerazione il bambù, il noto vegetale sempreverde, le cui proprietà ne fanno uno dei materiali naturali più vigorosi al mondo.</p>
<p dir="ltr">
<p dir="ltr">Mentre per la realizzazione di nuovi materiali come la fibra di carbonio e l’alluminio leggero sono stati necessari ingenti investimenti in R&amp;S, il bambù è reperibile in natura e ha la capacità di crescere di oltre un metro al giorno. Entro pochi anni, gli interni delle automobili potrebbero essere costituiti da componenti ad alta resistenza ottenuti dalla combinazione tra bambù e plastica.</p>
<p dir="ltr">
<p dir="ltr">“Il bambù è incredibile”, ha dichiarato Janet Yin, Materials Engineering Supervisor presso il Nanjing Research &amp; Engineering Centre, Ford. “È vigoroso, flessibile, totalmente rinnovabile e abbonda in territori come la Cina e in molte altre parti dell’Asia”.</p>
<p dir="ltr">
<p dir="ltr">Le potenzialità della pianta di bambù sono oggetto di ricerca da oltre un secolo. Lo stesso Thomas Edison la utilizzò per gli esperimenti che lo condussero allo sviluppo della prima lampadina. Anche nell’ambito delle costruzioni, il bambù è noto per la resistenza alla trazione e il carico di rottura da sollecitazione molto elevato, caratteristiche tali da rendere il bambù vincente se messo in competizione con alcuni metalli. Inoltre, rispetto ad altre piante che impiegano almeno una decade per raggiungere il pieno della crescita, il bambù impiega tra i 2 e i 5 anni, grazie ad una rigenerazione dello stelo molto veloce.</p>
<p dir="ltr"><img class="alignnone size-full wp-image-27453" title="Ford sperimenta l’utilizzo del bambù per la produzione di componenti ecosostenibili ad ‘alta resistenza’" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/05/AdobeStock_128674819.jpg" alt="" width="425" height="425" /></p>
<p dir="ltr">
<p dir="ltr">Negli ultimi anni, Ford, in collaborazione con alcuni fornitori, ha studiato le <a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__youtu.be_N-5FKaVBJpZ80&amp;d=DwMF-g&amp;c=qwStF0e4-YFyvjCeML3ehA&amp;r=s1zGPGz_OJ0i2r6NBhcqC0KN4zj7YyP-3gs4XGuybOA&amp;m=-ja8V4tXyXi9ANEod_idjKMFBOTTXBuv0ZaOn91rXPc&amp;s=mr25N7pTrrm6FWC3owTLL_8VS9IlEd99QQlEHZDsoyE&amp;e=">potenzialità del bambù</a> finalizzata alla produzione di componenti interne dei veicoli valutandone anche la combinazione con materiali plastici, che ne aumenterebbero ulteriormente la resistenza. L’Ovale Blu ha sottoposto il bambù a diversi test di resistenza – come la trazione e l’urto – valutando come il vegetale risponda complessivamente meglio rispetto ad altre fibre, sia sintetiche che naturali. Inoltre, è stato riscaldato a oltre 100° per testarne la capacità di resistenza al calore.</p>
<p dir="ltr">
<p dir="ltr">Mentre i test sul bambù continuano, Ford sta già utilizzando materiali sostenibili e riciclati. La società ha recentemente annunciato la collaborazione con Jose Cuervo®, il noto brand di tequila, per testare il materiale bio-plastico che deriva dagli elementi di scarto delle piante di agave, al fine di utilizzarlo nella produzione industriale di componentistiche auto, sia per gli interni che per gli esterni.</p>
<p><!-- If u want to theme it yourself, plz put this code where you want --><br/><br />
            <g:plusone size="" ></g:plusone></p>
					</div><!-- End post entry -->
					
					<div class="post-left-column"><!-- Begin post left column -->
						<h3 class="widget-head">Condividi</h3>
						<ul class="share-actions">
							<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="">Tweet</a></li>							<li><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="button_count" show_faces="false" width="110" font="arial"></fb:like></li>							<li><script src="http://www.stumbleupon.com/hostedbadge.php?s=1"></script></li>																					<li><a class="share-button" href="mailto:?subject=Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili&amp;body=Thought you might like this: Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili &#150; http://www.genitronsviluppo.com/2017/05/04/ford-sperimenta-l%e2%80%99utilizzo-del-bambu-per-la-produzione-di-componenti-ecosostenibili/" title="Email &#147;Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili&#148; to a friend">Email This</a></li>							<li><a class="share-button" href="JavaScript:window.print();" title="Stampa &#147;Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili&#148;">Print This</a></li>						</ul>
					</div><!-- End post left column -->
				</div><!-- End post columns -->
								
								<div id="author-box" class="clear"><!-- Begin author box -->
					<h3 class="widget-head">Informazioni sull'autore: Redazione - GenitronSviluppo.com</h3>
					<div class="post-gravatar">
						<p><img alt='' src='http://0.gravatar.com/avatar/a6e5fe4691cc16bf3b56674a48cb60b2?s=50&amp;d=&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' /></p>
					</div>
					<div id="author-text">
						<p>GenitronSviluppo.com è un blog network dedicato all’innovazione sostenibile attraverso cui vengono pubblicate notizie ed approfondimenti su: tecnologie, buone pratiche, ecodesign, bioarchitettura, agricoltura ed energia verso un futuro più intelligente e sostenibile, ma non solo… GenitronSviluppo.com vuole essere sostegno per aziende, istituzioni e processi culturali di innovazione per uno sviluppo sostenibile locale, nazionale e sociale.</p>
						
						<p class="last">Sfoglia gli articoli archiviati come <a class="right-arrow" href="http://www.genitronsviluppo.com/author/admin" rel="bookmark" title="Browse Archived Articles by Redazione - GenitronSviluppo.com">Redazione - GenitronSviluppo.com</a></p>
					</div>
				</div><!-- End author box -->
								
												<div id="archived-posts" class="related"><!-- Begin archived posts -->
					<h3 class="widget-head">Articoli correlati</h3>
						<ul class="clear">						<li>
							<div class="post-21610 post type-post hentry category-ecologia category-bandi category-energie-rinnovabili category-eco-news tag-ambiente tag-edison tag-start-up rel-post">
								<div class="sidebar-archive-thumb">
																		<p><a href="http://www.genitronsviluppo.com/2015/03/03/edison-pulse-migliorare-ambiente/" rel="bookmark" title="Edison Pulse: in Cerca di Idee Valide per Migliorare l&#8217;Ambiente"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2015/03/EdisonPulse-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Edison Pulse: in Cerca di Idee Valide" title="Edison Pulse: in Cerca di Idee Valide per Migliorare l&#8217;Ambiente" /></a></p>
																	</div>
								<div class="rel-post-text">
									<h4><a href="http://www.genitronsviluppo.com/2015/03/03/edison-pulse-migliorare-ambiente/" rel="bookmark" title="Edison Pulse: in Cerca di Idee Valide per Migliorare l&#8217;Ambiente">Edison Pulse: in Cerca di Idee Valide per Migliorare l&#8217;Ambiente</a></h4>
									<p class="meta-data">marzo 03, 2015</p>
									<p class="meta-data">Posted in <a href="http://www.genitronsviluppo.com/category/ecologia/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a>, <a href="http://www.genitronsviluppo.com/category/bandi/" title="Visualizza tutti gli articoli in Bandi" rel="category tag">Bandi</a>, <a href="http://www.genitronsviluppo.com/category/energie-rinnovabili/" title="Visualizza tutti gli articoli in Energie rinnovabili" rel="category tag">Energie rinnovabili</a>, <a href="http://www.genitronsviluppo.com/category/eco-news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a></p>
								</div>
							</div>
						</li>
												<li>
							<div class="post-21212 post type-post hentry category-alimentazione category-flash-news category-eco-news tag-ambiente tag-pesca-sostenibile tag-sicurezza-alimentare tag-sostenibilita-ambientale rel-post">
								<div class="sidebar-archive-thumb">
																		<p><a href="http://www.genitronsviluppo.com/2015/02/10/tonno-asdomar-amico-mare/" rel="bookmark" title="Il Tonno Asdomar si Conferma &#8220;Amico del Mare&#8221;"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2015/02/pesca-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Il Tonno Asdomar si Conferma &quot;Amico del Mare&quot;" title="Il Tonno Asdomar si Conferma &#8220;Amico del Mare&#8221;" /></a></p>
																	</div>
								<div class="rel-post-text">
									<h4><a href="http://www.genitronsviluppo.com/2015/02/10/tonno-asdomar-amico-mare/" rel="bookmark" title="Il Tonno Asdomar si Conferma &#8220;Amico del Mare&#8221;">Il Tonno Asdomar si Conferma &#8220;Amico del Mare&#8221;</a></h4>
									<p class="meta-data">febbraio 10, 2015</p>
									<p class="meta-data">Posted in <a href="http://www.genitronsviluppo.com/category/ecologia/alimentazione/" title="Visualizza tutti gli articoli in Alimentazione" rel="category tag">Alimentazione</a>, <a href="http://www.genitronsviluppo.com/category/flash-news/" title="Visualizza tutti gli articoli in Flash News" rel="category tag">Flash News</a>, <a href="http://www.genitronsviluppo.com/category/eco-news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a></p>
								</div>
							</div>
						</li>
												<li>
							<div class="post-25807 post type-post hentry category-ecologia category-comunicati-stampa category-eco-news category-start-up tag-ambiente tag-inquinamento-dellaria tag-legambiente tag-start-up rel-post">
								<div class="sidebar-archive-thumb">
																		<p><a href="http://www.genitronsviluppo.com/2016/05/04/anemotech-the-breath%c2%ae/" rel="bookmark" title="Startup: Anemotech presenta The Breath®"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2016/05/Veronesi-Cammi-copertina1-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Startup: Anemotech presenta The Breath®" title="Startup: Anemotech presenta The Breath®" /></a></p>
																	</div>
								<div class="rel-post-text">
									<h4><a href="http://www.genitronsviluppo.com/2016/05/04/anemotech-the-breath%c2%ae/" rel="bookmark" title="Startup: Anemotech presenta The Breath®">Startup: Anemotech presenta The Breath®</a></h4>
									<p class="meta-data">maggio 04, 2016</p>
									<p class="meta-data">Posted in <a href="http://www.genitronsviluppo.com/category/ecologia/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a>, <a href="http://www.genitronsviluppo.com/category/comunicati-stampa/" title="Visualizza tutti gli articoli in Comunicati Stampa" rel="category tag">Comunicati Stampa</a>, <a href="http://www.genitronsviluppo.com/category/eco-news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a>, <a href="http://www.genitronsviluppo.com/category/start-up/" title="Visualizza tutti gli articoli in Start-up" rel="category tag">Start-up</a></p>
								</div>
							</div>
						</li>
												<li>
							<div class="post-25370 post type-post hentry category-ecologia category-chimica-sostenibile category-comunicati-stampa category-eco-news tag-ambiente tag-chimica-verde tag-innovazione rel-post">
								<div class="sidebar-archive-thumb">
																		<p><a href="http://www.genitronsviluppo.com/2016/02/23/chimica-terza-generazione-proter/" rel="bookmark" title="Chimica di Terza Generazione: Nasce ProTer"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2016/02/giusta-60x60.png" class="attachment-thumbnail-sidebar wp-post-image" alt="Chimica di Terza Generazione: Nasce Proter" title="Chimica di Terza Generazione: Nasce ProTer" /></a></p>
																	</div>
								<div class="rel-post-text">
									<h4><a href="http://www.genitronsviluppo.com/2016/02/23/chimica-terza-generazione-proter/" rel="bookmark" title="Chimica di Terza Generazione: Nasce ProTer">Chimica di Terza Generazione: Nasce ProTer</a></h4>
									<p class="meta-data">febbraio 23, 2016</p>
									<p class="meta-data">Posted in <a href="http://www.genitronsviluppo.com/category/ecologia/" title="Visualizza tutti gli articoli in Ambiente" rel="category tag">Ambiente</a>, <a href="http://www.genitronsviluppo.com/category/chimica-sostenibile/" title="Visualizza tutti gli articoli in Chimica Sostenibile" rel="category tag">Chimica Sostenibile</a>, <a href="http://www.genitronsviluppo.com/category/comunicati-stampa/" title="Visualizza tutti gli articoli in Comunicati Stampa" rel="category tag">Comunicati Stampa</a>, <a href="http://www.genitronsviluppo.com/category/eco-news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a></p>
								</div>
							</div>
						</li>
						</ul>				</div><!-- End archived posts -->								
				 
<!-- You can start editing here. -->
<div id="comments"><!-- Begin comments -->
 
<!-- If comments are open, but there are no comments. -->
<h3>Nessun commento</h3>
<p>Attualmente non ci sono commenti per <strong>Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili</strong>. Perch&egrave; non ne  <a href="#respond" class="scroll-it" title="Lascia un commento">aggiungi</a> uno?</p>

</div><!-- End comments -->
 
 
<div id="respond">
 
<h3>Scrivi un commento</h3>
 
<div class="cancel-comment-reply">
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/04/ford-sperimenta-l%E2%80%99utilizzo-del-bambu-per-la-produzione-di-componenti-ecosostenibili/#respond" style="display:none;">Fare clic per cancellare la replica.</a></p>
</div>
 
 
<form action="http://www.genitronsviluppo.com/wp-comments-post.php" method="post" id="commentform" class="form-wrapper">
<fieldset>

<div class="form-field-wrapper">
<label for="author">Il tuo nome <em>(richiesto)</em></label> 
<input class="text-input" type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
</div>

<div class="form-field-wrapper">
<label for="email">La tua email <em>(richiesta ma non mostrata)</em></label>
<input class="text-input" type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
</div>

<div class="form-field-wrapper">
<label for="url">La URL del tuo sito web</label>
<input class="text-input" type="text" name="url" id="url" value="" size="22" tabindex="3" />
</div>
 
 
<!--<p><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
 
<div class="form-field-wrapper">
<label for="comment">Il tuo commento</label>
<textarea class="textarea-input" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
</div>

<input class="form-submit" name="submit" type="submit" id="submit" tabindex="5" value="Invia il commento" />
<input type='hidden' name='comment_post_ID' value='27449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6455b2a969" /></p></fieldset>
</form>
 
</div>
 
						</div><!-- End left column -->
	
						<div id="right-sidebar"><!-- Begin right sidebar -->
															<form class="search-form" action="http://www.genitronsviluppo.com/" method="get"><!-- Begin search form -->
					<fieldset>
						<label for="s">Modulo di ricerca</label>
						<input id="s" name="s" type="text" onblur="if (this.value == '') {this.value = 'Cerca nel sito  ';}" onfocus="if (this.value == 'Cerca nel sito Genitronsviluppo.com ') {this.value = '';}" value="Cerca nel sito Genitronsviluppo.com " />
						<input id="search-submit" type="image" src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/misc/search.png" />
					</fieldset>
				</form><!-- End search form -->			
							
				<!-- Begin right widgetized sidebar -->
				<div class="sidebar-widget">			<div class="textwidget"><a href=http://www.novasomor.it/ title="Nova Somor - eliopompe, pompe solari"><img src="http://www.genitronsviluppo.com/wp-content/uploads/2014/10/NS-banner-generico-01.png" width="280" height="auto" alt="Nova Somor - eliopompe, pompe solari" /></a></br></br>
Nova Somor - Un importante realtà in grado di ideare, progettare, costruire e proporre prodotti in grado di contrastare l’inaccettabile spreco di energia.</div>
		</div><div class="sidebar-widget">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FGenitronSviluppoCom&amp;width=278&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=135604839897652" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:278px; height:290px;" allowTransparency="true"></iframe></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
<div class="g-page" data-width="280" data-href="https://plus.google.com/110916320791208294167" data-rel="publisher"></div>

<!-- Inserisci questo tag dopo l'ultimo tag di widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</div><div class="sidebar-widget"><h3 class="widget-head">Ricevi tutti gli aggiornamenti</h3>			<div class="textwidget"><a href="http://www.genitronsviluppo.com/iscriviti-alla-newsletter/" title="Iscriviti a Genitron News"><img src="http://www.genitronsviluppo.com/wp-content/uploads/2011/08/Banner-Newsletter-im.jpg" width="295" height="221" alt="Iscriviti a Genitron News" /></a></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><a href="http://www.linkedin.com/groups/Genitron-4016085" title="Partecipa al gruppo di Genitron su LinkedIN"><img src="http://www.genitronsviluppo.com/wp-content/uploads/2011/08/Banner-Linkedin1.jpg" width="295" height="315" alt="Partecipa al gruppo di Genitron su LinkedIN" /></a></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 6000,
  width: 278,
  height: 350,
  theme: {
    shell: {
      background: '#333333',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000333',
      links: '#87ac17'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('GenitronS').start();
</script></div>
		</div><div class="sidebar-widget">			<div class="textwidget"><a href="http://www.genitronsviluppo.com/2014/01/05/bioeconomia-significato/" title="La Bioeconomia: Nuovi Concetti per l’Utilizzo delle Risorse Naturali fra Agricoltura, Industria ed Energia Rinnovabile"><img src="http://www.genitronsviluppo.com/wp-content/uploads/2014/01/bioeconomia-significato-bioeconomia-04.jpg" width="280" height="175" alt="La Bioeconomia: Nuovi Concetti per l’Utilizzo delle Risorse Naturali fra Agricoltura, Industria ed Energia Rinnovabile" /></a></br></br>
La Bioeconomia: Nuovi Concetti per l’Utilizzo delle Risorse Naturali fra Agricoltura, Industria ed Energia Rinnovabile</div>
		</div><div class="sidebar-widget"><h3 class="widget-head">Facebook-Recommendations</h3><!-- using Like-Button-Plugin-For-Wordpress-Recommendation-Sidebar-Widget [v4.5.2] | by http://www.gb-world.net --><iframe src="http://www.facebook.com/plugins/recommendations.php?site=http%3A%2F%2Fwww.genitronsviluppo.com&amp;width=300&amp;height=427&amp;header=true&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:427px;" allowTransparency="false"></iframe>
<!-- using Like-Button-Plugin-For-Wordpress-Recommendation-Sidebar-Widget [v4.5.2] | by http://www.gb-world.net --></div>				
								
				<div id="tab-container"><!-- Begin tab container -->
	<ul class="tab-nav clear">
		<li><a href="#popular" title="Popolari">Popolari</a></li>
		<li><a href="#recent" title="Recenti">Recenti</a></li>
		<li><a href="#tags" title="Tag">Tag</a></li>
	</ul>
	
	<div id="popular" class="tab-body"><!-- Begin popular posts -->
		<ul class="sidebar-archive">
										
			<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2008/03/03/biocarburanti-fuel-meister-ii-come-produrre-in-casa-ogni-giorno-300-l-di-biodiesiel-a-e-012-per-l-il-futuro-del-biodiesel-fatto-in-casa/" title="Biocarburanti: Fuel Meister II. Come produrre in casa ogni giorno 300 L di biodiesiel a € 0,12 per L. Il futuro del biodiesel fatto in casa"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2008/03/fuel_meister_fuelmeister_biocarburante_biodiesel_produrre_2-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="fuel_meister_fuelmeister_biocarburante_biodiesel_produrre_2" title="Biocarburanti: Fuel Meister II. Come produrre in casa ogni giorno 300 L di biodiesiel a € 0,12 per L. Il futuro del biodiesel fatto in casa" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2008/03/03/biocarburanti-fuel-meister-ii-come-produrre-in-casa-ogni-giorno-300-l-di-biodiesiel-a-e-012-per-l-il-futuro-del-biodiesel-fatto-in-casa/" title="Biocarburanti: Fuel Meister II. Come produrre in casa ogni giorno 300 L di biodiesiel a € 0,12 per L. Il futuro del biodiesel fatto in casa" rel="bookmark">Biocarburanti: Fuel Meister II. Come produrre in casa ogni giorno 300 L di biodiesiel a € 0,12 per L. Il futuro del biodiesel fatto in casa</a></h4>
										<p>57 Commenti</p>
									</div>	
			</li>
			
										
			<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2008/05/19/jatropha-curcas-lunico-biocarburante-sostenibile-dallafrica-allindia-dal-belgio-ad-ascoli-piceno-il-biodiesel-dalla-natura-realmente-sostenibile-le-avanguardie-di-una-rivoluzione-possibile/" title="Jatropha Curcas, l'Unico Biocarburante Sostenibile. Dall'Africa all'India, dal Belgio ad Ascoli Piceno, il Biodiesel dalla natura realmente sostenibile. Le avanguardie di una rivoluzione possibile"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2008/05/jatropha_curcas_biodiesel_jatropha_biocarburante_jatropha_curcas_combustibile_jatropha_curcas_pianta_jatropha_10-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="jatropha_curcas_biodiesel_jatropha_biocarburante_jatropha_curcas_combustibile_jatropha_curcas_pianta_jatropha_10" title="Jatropha Curcas, l&#8217;Unico Biocarburante Sostenibile. Dall&#8217;Africa all&#8217;India, dal Belgio ad Ascoli Piceno, il Biodiesel dalla natura realmente sostenibile. Le avanguardie di una rivoluzione possibile" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2008/05/19/jatropha-curcas-lunico-biocarburante-sostenibile-dallafrica-allindia-dal-belgio-ad-ascoli-piceno-il-biodiesel-dalla-natura-realmente-sostenibile-le-avanguardie-di-una-rivoluzione-possibile/" title="Jatropha Curcas, l'Unico Biocarburante Sostenibile. Dall'Africa all'India, dal Belgio ad Ascoli Piceno, il Biodiesel dalla natura realmente sostenibile. Le avanguardie di una rivoluzione possibile" rel="bookmark">Jatropha Curcas, l'Unico Biocarburante Sostenibile. Dall'Africa all'India, dal Belgio ad Ascoli Piceno, il Biodiesel dalla natura realmente sostenibile. Le avanguardie di una rivoluzione possibile</a></h4>
										<p>37 Commenti</p>
									</div>	
			</li>
			
										
			<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2008/06/24/una-casa-sullalbero-fra-lusso-stile-di-vita-e-soluzione-costruttiva-il-design-innovativo-di-baumraum-per-approfondire-una-tendenza-in-grado-di-stimolare-nuove-soluzioni-progettuali-e-residenzial/" title="Una Casa Sull'Albero, fra Lusso,  Stile di Vita e Soluzione Costruttiva. Il design innovativo di Baumraum per approfondire una tendenza in grado di stimolare nuove soluzioni progettuali e residenziali"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2008/06/casa_sull_albero_casa_nell_albero_casa_albero_baumraum_casa_alberi_baumraum_case_alberi_1-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="casa_sull_albero_casa_nell_albero_casa_albero_baumraum_casa_alberi_baumraum_case_alberi_1" title="Una Casa Sull&#8217;Albero, fra Lusso,  Stile di Vita e Soluzione Costruttiva. Il design innovativo di Baumraum per approfondire una tendenza in grado di stimolare nuove soluzioni progettuali e residenziali" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2008/06/24/una-casa-sullalbero-fra-lusso-stile-di-vita-e-soluzione-costruttiva-il-design-innovativo-di-baumraum-per-approfondire-una-tendenza-in-grado-di-stimolare-nuove-soluzioni-progettuali-e-residenzial/" title="Una Casa Sull'Albero, fra Lusso,  Stile di Vita e Soluzione Costruttiva. Il design innovativo di Baumraum per approfondire una tendenza in grado di stimolare nuove soluzioni progettuali e residenziali" rel="bookmark">Una Casa Sull'Albero, fra Lusso,  Stile di Vita e Soluzione Costruttiva. Il design innovativo di Baumraum per approfondire una tendenza in grado di stimolare nuove soluzioni progettuali e residenziali</a></h4>
										<p>29 Commenti</p>
									</div>	
			</li>
			
										
			<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2008/07/15/olio-di-palma-pericolo-verde-litalia-fra-i-maggiori-importatori-della-pianta-governata-dalle-grandi-multinazionali-dallindonesia-al-formaggio-philadelphia-dal-congo-alle-patatine-pringles-rad/" title="Olio di Palma: Pericolo Verde. L'Italia fra i maggiori importatori della pianta governata dalle grandi multinazionali. Dall'Indonesia al formaggio Philadelphia, dal Congo alle patatine Pringles, radiografia di una coltura insostenibile"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2008/07/olio_di_palma_biocarburante_olio_di_palma_olio_friggere_olio_di_palma_indonesia_olio_di_palma_3-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="olio_di_palma_biocarburante_olio_di_palma_olio_friggere_olio_di_palma_indonesia_olio_di_palma_3" title="Olio di Palma: Pericolo Verde. L&#8217;Italia fra i maggiori importatori della pianta governata dalle grandi multinazionali. Dall&#8217;Indonesia al formaggio Philadelphia, dal Congo alle patatine Pringles, radiografia di una coltura insostenibile" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2008/07/15/olio-di-palma-pericolo-verde-litalia-fra-i-maggiori-importatori-della-pianta-governata-dalle-grandi-multinazionali-dallindonesia-al-formaggio-philadelphia-dal-congo-alle-patatine-pringles-rad/" title="Olio di Palma: Pericolo Verde. L'Italia fra i maggiori importatori della pianta governata dalle grandi multinazionali. Dall'Indonesia al formaggio Philadelphia, dal Congo alle patatine Pringles, radiografia di una coltura insostenibile" rel="bookmark">Olio di Palma: Pericolo Verde. L'Italia fra i maggiori importatori della pianta governata dalle grandi multinazionali. Dall'Indonesia al formaggio Philadelphia, dal Congo alle patatine Pringles, radiografia di una coltura insostenibile</a></h4>
										<p>23 Commenti</p>
									</div>	
			</li>
			
										
			<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2010/01/07/sicilia-pannelli-fotovoltaici-made-in-italy/" title="Sicilia: ENEL, SHARP, STM, Pannelli Fotovoltaici Made in Italy per Rilanciare Catania"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2010/01/pannelli_fotovoltaici_sicilia_fabbrica_moduli_fotovoltaici_catania_1-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="pannelli_fotovoltaici_sicilia_fabbrica_moduli_fotovoltaici_catania_1" title="Sicilia: ENEL, SHARP, STM, Pannelli Fotovoltaici Made in Italy per Rilanciare Catania" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2010/01/07/sicilia-pannelli-fotovoltaici-made-in-italy/" title="Sicilia: ENEL, SHARP, STM, Pannelli Fotovoltaici Made in Italy per Rilanciare Catania" rel="bookmark">Sicilia: ENEL, SHARP, STM, Pannelli Fotovoltaici Made in Italy per Rilanciare Catania</a></h4>
										<p>21 Commenti</p>
									</div>	
			</li>
			
			
		</ul>
	</div><!-- End popular posts -->
	
	<div id="recent" class="tab-body"><!-- Begin recent posts -->
		<ul class="sidebar-archive">
					<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2017/05/04/ford-sperimenta-l%e2%80%99utilizzo-del-bambu-per-la-produzione-di-componenti-ecosostenibili/" title="Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/05/AdobeStock_130718595-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Ford sperimenta l’utilizzo del bambù per la produzione di componenti ecosostenibili ad ‘alta resistenza’" title="Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2017/05/04/ford-sperimenta-l%e2%80%99utilizzo-del-bambu-per-la-produzione-di-componenti-ecosostenibili/" title="Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili" rel="bookmark">Ford sperimenta l’utilizzo del Bambù per la Produzione di Componenti Ecosostenibili</a></h4>
					<p>04 maggio 2017</p>
				</div>							
			</li>
					<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2017/04/26/ecolight-butta-il-vecchio-cellulare-nell%e2%80%99ecoisola-raee/" title="Ecolight: butta il vecchio cellulare nell’EcoIsola RAEE"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/04/AdobeStock_110563384-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Ecolight: butta il vecchio cellulare nell’EcoIsola RAEE" title="Ecolight: butta il vecchio cellulare nell’EcoIsola RAEE" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2017/04/26/ecolight-butta-il-vecchio-cellulare-nell%e2%80%99ecoisola-raee/" title="Ecolight: butta il vecchio cellulare nell’EcoIsola RAEE" rel="bookmark">Ecolight: butta il vecchio cellulare nell’EcoIsola RAEE</a></h4>
					<p>26 aprile 2017</p>
				</div>							
			</li>
					<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2017/04/19/palermo-fiera-della-biodiversita-alimentare-del-mediterraneo/" title="Palermo:Fiera della Biodiversità Alimentare del Mediterraneo"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/04/AdobeStock_108878273-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Palermo:Fiera della Biodiversità Alimentare del Mediterraneo" title="Palermo:Fiera della Biodiversità Alimentare del Mediterraneo" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2017/04/19/palermo-fiera-della-biodiversita-alimentare-del-mediterraneo/" title="Palermo:Fiera della Biodiversità Alimentare del Mediterraneo" rel="bookmark">Palermo:Fiera della Biodiversità Alimentare del Mediterraneo</a></h4>
					<p>19 aprile 2017</p>
				</div>							
			</li>
					<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2017/04/18/sostenibilita-ambientale-nella-centesima-edizione-del-giro-d%e2%80%99italia/" title="Sostenibilità Ambientale Nella Centesima Edizione del Giro d’Italia"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/04/AdobeStock_14017479-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Sostenibilità ambientale nella centesima edizione del Giro d’Italia" title="Sostenibilità Ambientale Nella Centesima Edizione del Giro d’Italia" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2017/04/18/sostenibilita-ambientale-nella-centesima-edizione-del-giro-d%e2%80%99italia/" title="Sostenibilità Ambientale Nella Centesima Edizione del Giro d’Italia" rel="bookmark">Sostenibilità Ambientale Nella Centesima Edizione del Giro d’Italia</a></h4>
					<p>18 aprile 2017</p>
				</div>							
			</li>
					<li>
				<div class="sidebar-archive-thumb">
									<a href="http://www.genitronsviluppo.com/2017/04/13/lifegate-il-peso-dell-ambiente/" title="Lifegate: il peso dell’ambiente è sulle spalle di tutti"><img width="60" height="60" src="http://www.genitronsviluppo.com/wp-content/uploads/2017/04/AdobeStock_19764450-60x60.jpg" class="attachment-thumbnail-sidebar wp-post-image" alt="Lifegate: il peso dell’ambiente è sulle spalle di tutti." title="Lifegate: il peso dell’ambiente è sulle spalle di tutti" /></a>
												</div>
				<div class="sidebar-archive-text">
					<h4><a href="http://www.genitronsviluppo.com/2017/04/13/lifegate-il-peso-dell-ambiente/" title="Lifegate: il peso dell’ambiente è sulle spalle di tutti" rel="bookmark">Lifegate: il peso dell’ambiente è sulle spalle di tutti</a></h4>
					<p>13 aprile 2017</p>
				</div>							
			</li>
				</ul>
	</div><!-- End recent posts -->
	
	<div id="tags" class="tab-body"><!-- Begin tags -->
		<ul class='wp-tag-cloud'>
	<li><a href='http://www.genitronsviluppo.com/tag/ecodesigner/' class='tag-link-64' title='79 argomenti' style='font-size: 1.1em;'>Ecodesigner</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/green-economy/' class='tag-link-521' title='81 argomenti' style='font-size: 1.1em;'>Green Economy</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/energia-eolica/' class='tag-link-20' title='84 argomenti' style='font-size: 1.1em;'>Energia Eolica</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/energie-rinnovabili/' class='tag-link-1' title='85 argomenti' style='font-size: 1.1em;'>Energie rinnovabili</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/biodiesel/' class='tag-link-24' title='90 argomenti' style='font-size: 1.1em;'>Biodiesel</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/etanolo/' class='tag-link-25' title='100 argomenti' style='font-size: 1.1em;'>Etanolo</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/gas/' class='tag-link-29' title='100 argomenti' style='font-size: 1.1em;'>GAS Gruppo Acquisto Solidale</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/pannelli-fotovoltaici/' class='tag-link-54' title='100 argomenti' style='font-size: 1.1em;'>Pannelli Fotovoltaici</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/bioedilizia/' class='tag-link-40' title='104 argomenti' style='font-size: 1.1em;'>Bioedilizia</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/design-sostenibile/' class='tag-link-49' title='108 argomenti' style='font-size: 1.1em;'>Design Sostenibile</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/celle-solari/' class='tag-link-55' title='112 argomenti' style='font-size: 1.1em;'>Celle Solari</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/bioarchitettura/' class='tag-link-39' title='120 argomenti' style='font-size: 1.1em;'>Bioarchitettura</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/risparmio-energetico/' class='tag-link-47' title='132 argomenti' style='font-size: 1.1em;'>Risparmio Energetico</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/biocarburanti/' class='tag-link-23' title='138 argomenti' style='font-size: 1.1em;'>Biocarburanti</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/co2/' class='tag-link-30' title='175 argomenti' style='font-size: 1.1em;'>CO2</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/green-design/' class='tag-link-2' title='181 argomenti' style='font-size: 1.1em;'>Ecodesign</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/architettura-sostenibile/' class='tag-link-33' title='193 argomenti' style='font-size: 1.1em;'>Architettura Sostenibile</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/energia-solare/' class='tag-link-53' title='200 argomenti' style='font-size: 1.1em;'>Energia Solare</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/mit/' class='tag-link-51' title='207 argomenti' style='font-size: 1.1em;'>MIT</a></li>
	<li><a href='http://www.genitronsviluppo.com/tag/efficienza-energetica/' class='tag-link-37' title='236 argomenti' style='font-size: 1.1em;'>Efficienza Energetica</a></li>
</ul>
	</div><!-- End tags -->
</div><!-- End tab container -->								
								
								

				<!-- End right widgetized sidebar -->
			</div><!-- End right sidebar -->		</div><!-- End column container -->
	</div><!-- End inner wrapper -->
<script type='text/javascript' src='http://www.genitronsviluppo.com/wp-includes/js/jquery/ui.core.js?ver=1.7.3'></script>

<!-- Google Code for Genitron -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 978719856;
var google_conversion_label = "tTh2CJCm2gcQ8KjY0gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/978719856/?value=0&label=tTh2CJCm2gcQ8KjY0gM&guid=ON&script=0"/>
</div>
</noscript>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2597767-1");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- HitTail Code -->
<script type="text/javascript">
	(function(){ var ht = document.createElement('script');ht.async = true;
	  ht.type='text/javascript';ht.src = '//98261.hittail.com/mlt.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ht, s);})();
</script>
	<div id="footer"><!-- Begin Footer -->
		<!--div id="footer-social"></div-->
		
		<div id="footer-columns" class="clear"><!-- Begin footer columns -->
			<div class="footer-column">
			<!-- Begin widgetized footer column 1 -->
			<div class="footer-widget"><h3>Chi siamo</h3>			<div class="textwidget"><p><strong>GenitronSviluppo.com</strong> è un blog network dedicato all’innovazione sostenibile attraverso cui vengono pubblicate notizie ed approfondimenti su: tecnologie, buone pratiche, ecodesign, bioarchitettura, agricoltura ed energia verso un futuro più intelligente e sostenibile, ma non solo... <strong>GenitronSviluppo.com</strong> vuole essere sostegno per aziende, istituzioni e processi culturali di innovazione per uno sviluppo sostenibile locale, nazionale e sociale.</p>
</div>
		</div>			<!-- End widgetized fooyer column 1 -->
			</div>
			
			<div class="footer-column">
			<!-- Begin widgetized footer column 2 -->
			<div class="footer-widget"><h3>Seguici su</h3>			<div class="textwidget"><a href="http://www.facebook.com/pages/GENITRON-sviluppocom/123575394394899?sk=wall" title="Seguici su Facebook" target="_blank"><img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/green_facebook.png" alt=""></a>
<a href="https://twitter.com/#!/GenitronS" title="Seguici su Twitter" target="_blank"><img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/green_twitter.png" alt=""></a>
<a href="http://www.genitronsviluppo.com/feed/" title="I nostri Feed" target="_blank"><img src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/images/rss.png" alt=""></a></div>
		</div>			<!-- End widgetized fooyer column 2 -->	
			</div>
	
			<div class="footer-column">		
			<!-- Begin widgetized footer column 3 -->
			<div class="footer-widget"><h3>About</h3>		<ul>
			<li class="page_item page-item-10808"><a href="http://www.genitronsviluppo.com/advertise/" title="Advertise">Advertise</a></li>
<li class="page_item page-item-4"><a href="http://www.genitronsviluppo.com/genitronsviluppocom-about-us-presentazione-del-progetto/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-10760"><a href="http://www.genitronsviluppo.com/comunicati-stampa/" title="comunicati stampa, genitron comunicati stampa">Comunicati stampa</a></li>
<li class="page_item page-item-6"><a href="http://www.genitronsviluppo.com/contatta-genitrosviluppocom/" title="Contattaci">Contattaci</a></li>
<li class="page_item page-item-8821"><a href="http://www.genitronsviluppo.com/disclaimer/" title="Disclaimer">Disclaimer</a></li>
<li class="page_item page-item-9371"><a href="http://www.genitronsviluppo.com/grazie-per-averci-contattato/" title="Grazie per averci contattato">Grazie per averci contattato</a></li>
<li class="page_item page-item-2468"><a href="http://www.genitronsviluppo.com/iscriviti-alla-newsletter/" title="Iscriviti alla Newsletter">Iscriviti alla Newsletter</a></li>
<li class="page_item page-item-764"><a href="http://www.genitronsviluppo.com/media-partnership-genitronsviluppocom/" title="Mission">Mission</a></li>
<li class="page_item page-item-8825"><a href="http://www.genitronsviluppo.com/policy-privacy/" title="Policy privacy">Policy privacy</a></li>
<li class="page_item page-item-8854"><a href="http://www.genitronsviluppo.com/termini-di-utilizzo/" title="Termini di utilizzo">Termini di utilizzo</a></li>
		</ul>
		</div>			<!-- End widgetized fooyer column 3 -->
			</div>
			
			<div class="footer-column">		
			<!-- Begin widgetized footer column 4 -->
										<!-- End widgetized fooyer column 4 -->
			</div>
						
		</div><!-- End footer columns -->

		<div id="copyright" class="clear"><!-- Begin copyright -->
			<div class="alignleft">
				<p>Copyright &#169; 2017 <a href="http://www.genitronsviluppo.com" title="Genitronsviluppo.com">Genitronsviluppo.com</a> </p>
				<p>GenitronSviluppo.com &egrave; iscritto nel Registro dei Giornali e Periodici del Tribunale di Urbino n.1/2012 dell'11/04/2012</p>
				<p>Genitron - C.so Vittorio Emanuele II n.41 - 61049 Urbania - PU - p.iva 02335270415 - <a href="http://www.advmedialab.com" title="Digital marketing & new media agency" >Advmedialab</a> by Genitron - Digital marketing & new media agency</p>
			</div>
			
			<div class="alignright">
				<p><a class="scroll-top" href="#" title="Back to Top">Back to Top</a></p>
			</div>			
		</div><!-- End copyright -->			
	</div><!-- End Footer -->
<!-- Javascripts -->
<script type="text/javascript" src="http://www.genitronsviluppo.com/wp-content/themes/periodic_v2/js/periodic.js"></script> 	
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><!-- End site content -->
</body>

</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->